安裝版本為未滿V3.0時

非常抱歉,目前手邊的版本無法進行V3.7的升級更新。

請先解除安裝舊版本,重新安裝V3.0以上之版本後,再進行V3.7的升級更新。

 

解安裝方法請參考這裡。

需要申請V3.0以上版本的DVD請點選這裡

 

 

0 評論

登入寫評論。