已安装V3.0以下版本

非常抱歉您现在使用的版本无法直接升级到V3.7。

请先卸载现在所安装的旧版本,然后安装V3.0以上版本的程序后,再进行V3.7的更新。

 

卸载方法请点击这里

申请V3.0以上版本的DVD请点击这里

 

0 评论

登录写评论。