กรณีที่เวอร์ชันต่ำกว่า 3.0 ถูกติดตั้งอยู่

 

ต้องขออภ้ยเป็นอย่างสูง ไม่สามารถอัปเดตจากเวอร์ชันที่ท่านมีอยู่ไปยังเวอร์ชัน 3.7 ได้

ก่อนอื่นให้ถอนการติดตั้งเวอร์ชันเก่าที่ท่านมีอยู่ก่อน

แล้วให้ติดตั้งใหม่ด้วย DVD เวอร์ชันที่สูงกว่า 3.0 หลังจากนั้นกรุณาอัปเดตเป็นเวอร์ชัน 3.7

วิธีการถอนการติดตั้ง คลิกที่นี่

หากคุณต้องการ DVD เวอร์ชันที่สูงกว่า V3.0 คลิกที่นี่

บทความนี้มีประโยชน์หรือไม่
0 จาก 0 เห็นว่ามีประโยชน์

0 ข้อคิดเห็น

โปรด ลงชื่อเข้าใช้ เพื่อแสดงข้อคิดเห็น