V3.0미만 버전이 설치된 경우

불편을 드려 죄송합니다만, 사용중이신 Mold EX-Press는 V3.8로 업데이트가 불가능합니다.

  12.png

가지고 계신 예전 버전을 삭제 하시고 V3.0이상의 DVD를 설치하신 후 V3.8로 업데이트 해주십시오.

제거 방법은 여기서 확인할 수 있습니다.

V3.0 이상의 DVD를 희망하시는 경우, 여기에서 확인해 주십시오.

0 댓글

댓글을 남기려면 로그인하세요.